Le forum Harley-Davidson Forum Index

FAQ Search Memberlist Usergroups Register Profile Log in
 
Next topic
Previous topic
Post new topic Reply to topic  Le forum Harley-Davidson Forum Index » Les gammes » Les Sportsters
Author Message
alex99
Sportster de pierre
Sportster de pierre

Offline

Joined: 16 Sep 2008
Posts: 78
Localisation: Paris
Point(s): 77
Moyenne de points: 0.99

PostPosted: Mon 1 Jun - 15:01 (2015) Reply with quote

Bonjour à tous,

Suite à un changement de batterie, mes clignos ne fonctionnent plus. Ca a commencé par le droit devant, puis droit derrière, puis gauche devant et maintenant gauche arrière.
Je n'ai plus rien. Ni warning, ni commande alarme, ya que les feux qui fonctionnent.

Je n'ai plus de jus qui sort au bout des clignos, donc pour alimenter les ampoules. Twisted Evil

Savez vous d'où cela peut venir ? Relai clignotant, Fusible ? Et surtout je peux trouver et tester ce relai ?

Merci d'avance pour l'aide.

PS : Savez vous comment mettre le boulon endessous du garde boue arrière pour fixer la selle ? Je n'ai pas à passer la main et il y a forcément une technique Idea

Bonne route


Publicité






PostPosted: Mon 1 Jun - 15:01 (2015)

PublicitéSupprimer les publicités ?
Display posts from previous:   
Post new topic Reply to topic

Next topic
Previous topic

Index | How to create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation

 

Powered by phpBB © 2001, 2019 phpBB Group :: Theme Sportster designed by Man.



Locations of visitors to this page