Le forum Harley-Davidson Index du Forum

FAQ Rechercher Membres Groupes S’enregistrer Profil Connexion
 
Sujet suivant
Sujet précédent
Poster un nouveau sujet Répondre au sujet  Le forum Harley-Davidson Index du Forum » Mécanique » La mécanique : nouvelle rubrique mise à jour
Auteur Message
Baudet Noir
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 01 Déc 2009
Messages: 123
Localisation: Pregsaux
Masculin Poissons (20fev-20mar)
Point(s): 123
Moyenne de points: 1,00

MessagePosté le: Sam 13 Mar - 12:03 (2010) Répondre en citant

Bonjour à tous et à toutes,

Je sais que c'est pas la 1ere fois que j'en parle mais le problème persiste.
J'ai changé ma batterie et mes deux bougies par du matériels neufs et de marques officielles Harley.
Il est indiqué que c'est une batterie au gel et qu'il suffit de la raccorder et c'est tout. Elle est chargée en théorie à 70% d'après les papiers fournis.
Je ne prend pas de risque au 1er démarrage, je pousse la moto pour faire tourner l'alternateur et je la lance. Elle démarre enfin !!! Elle tourne quelques minutes puis s'arrête de nouveau et là plus moyen de la faire reprendre. A l'allumage, j'entends clairement de nouveau le TAC TAC TAC franc ce qui prouve que la nouvelle batterie est bien chargée, car l'ancienne n'avait même plus l'énergie de faire produire se bruit au moteur.
Bref, elle a tourné mais pas très longtemps.
Alors à votre avis le problème vient d'où? Pas du démarreur car elle a démarrer une fois, la batterie n'est peut-être pas chargée complètement? Les bougies sont neuves. L'huile ou l'essence peut-être? A mon avis, le problème ne dois pas être très compliqué à résoudre...
Je tiens à préciser que j'ai passé du papier de verre sur les cosses avant de les raccorder à la batterie.

Un copain m'a conseillé de déposer une toute petite gouttelette d'essence sur la tête des bougies pour provoquer un meilleur allumage... Ce n'est pas la 1ere personne qui me dit ça mais j'hésite à le faire...

Merci d'avance pour votre aide, comme toujours... Qu'est-ce qu'on ferrait sans vous ? Mort de Rire

Bonne journée à tous


Publicité






MessagePosté le: Sam 13 Mar - 12:03 (2010)

PublicitéSupprimer les publicités ?
HDManIllac
Forumeur de Bronze

Hors ligne

Inscrit le: 21 Jan 2009
Messages: 5 029
Localisation: Gironde
Masculin Cancer (21juin-23juil)
Point(s): 5 141
Moyenne de points: 1,02

MessagePosté le: Sam 13 Mar - 12:10 (2010) Répondre en citant

T'as de l'essence dansle réservoir ? Et ton évent serait pas bouché par hasard ?

Me souviens plus, c'est un carbu ou une injection ?

Okay

@+ Fred.

_________________
http://hdmanillac.over-blog.com/

XL 1200 R 2007 Stage 1 Full Screamin' Eagle

Dernière édition par HDManIllac le Dim 14 Mar - 09:36 (2010); édité 1 fois
eagle52
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 16 Aoû 2007
Messages: 241
Localisation: Hte-Marne Saint-Dizier
Masculin
Point(s): 257
Moyenne de points: 1,07

MessagePosté le: Dim 14 Mar - 09:36 (2010) Répondre en citant

Salut ,
controles ton cable de masse batterie , si il est pas coupé ou desseré sur le cadre de ta moto ! Wink
c'est un probleme qui arrive quelques fois .
eagle A+

_________________


MSN
Baudet Noir
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 01 Déc 2009
Messages: 123
Localisation: Pregsaux
Masculin Poissons (20fev-20mar)
Point(s): 123
Moyenne de points: 1,00

MessagePosté le: Dim 14 Mar - 15:28 (2010) Répondre en citant

Oui j'ai de l'essence Mort de Rire

L'évent c'est le filtre à air sur le côté droit de la moto? Je peux l'ouvrir sans risque?

OK je vais vérifier le câble de masse mais je doute que se soit le problème car je vois clairement la différence de réaction avec la nouvelle batterie... Le courant à l'air de passé.


barbac oz
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 06 Nov 2008
Messages: 58
Localisation: aix en provence
Point(s): 57
Moyenne de points: 0,98

MessagePosté le: Dim 14 Mar - 17:40 (2010) Répondre en citant

meme probleme que toi , meme avec des crocos elle se lance pas
bougie neuve , joint d amission neuf , batterie gel ok ...


HDManIllac
Forumeur de Bronze

Hors ligne

Inscrit le: 21 Jan 2009
Messages: 5 029
Localisation: Gironde
Masculin Cancer (21juin-23juil)
Point(s): 5 141
Moyenne de points: 1,02

MessagePosté le: Dim 14 Mar - 18:25 (2010) Répondre en citant

Baudet Noir a écrit:
Oui j'ai de l'essence Mort de Rire

L'évent c'est le filtre à air sur le côté droit de la moto? Je peux l'ouvrir sans risque?

OK je vais vérifier le câble de masse mais je doute que se soit le problème car je vois clairement la différence de réaction avec la nouvelle batterie... Le courant à l'air de passé.


Non, l'évent c'est la prise d'air du réservoir qui est soit intégrée au bouchon ou c'est un tuyau qui passe à travers le réservoir et qui remonte sous le bouchon et qui est visible au niveau de la colerette de remplissage.

Okay

Le filtre à droite c'est le filtre à air du moteur, rien à voir !

Mort de Rire

@+ Fred.

_________________
http://hdmanillac.over-blog.com/

XL 1200 R 2007 Stage 1 Full Screamin' Eagle

EBIE
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 26 Nov 2009
Messages: 47
Point(s): 47
Moyenne de points: 1,00

MessagePosté le: Dim 14 Mar - 18:44 (2010) Répondre en citant

Quand tu essaies de l'allumer en insistant et que tu démontes tes bougies, sont elles humide d'éssence?
Si non, c'est un problème d'arrivée d'essence (filtre à erssence sale) ou de carbu?

Eric


barbac oz
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 06 Nov 2008
Messages: 58
Localisation: aix en provence
Point(s): 57
Moyenne de points: 0,98

MessagePosté le: Dim 14 Mar - 20:18 (2010) Répondre en citant

helpppp!!!!!!


jesuskull
Forumeur de Bronze

Hors ligne

Inscrit le: 19 Jan 2008
Messages: 5 786
Localisation: near bordeaux
Masculin Taureau (20avr-20mai)
Point(s): 5 658
Moyenne de points: 0,98

MessagePosté le: Dim 14 Mar - 21:04 (2010) Répondre en citant

verifier les connectiques , souvent les fils se coupent aux cosses sous le plastiques Neutral et ça se voit pas, faut tester le circuit Okay

_________________
I AM THE BEST
FUCK THE REST
883R 2005 gommard 240


.

jesuskull
Forumeur de Bronze

Hors ligne

Inscrit le: 19 Jan 2008
Messages: 5 786
Localisation: near bordeaux
Masculin Taureau (20avr-20mai)
Point(s): 5 658
Moyenne de points: 0,98

MessagePosté le: Dim 14 Mar - 21:09 (2010) Répondre en citant

deja vue: la sonde de la bequille qui coupe le circuit Neutral

_________________
I AM THE BEST
FUCK THE REST
883R 2005 gommard 240


.

jesuskull
Forumeur de Bronze

Hors ligne

Inscrit le: 19 Jan 2008
Messages: 5 786
Localisation: near bordeaux
Masculin Taureau (20avr-20mai)
Point(s): 5 658
Moyenne de points: 0,98

MessagePosté le: Dim 14 Mar - 21:44 (2010) Répondre en citant

Embarassed me suis trompé, c'était le capteur de vitesse et c'était sur un SHADOW
Mort de Rire Mort de Rire

si non plus serieux Cool le module d'allumage en train de rendre l'ame Rolling Eyes

_________________
I AM THE BEST
FUCK THE REST
883R 2005 gommard 240


.

hdmarcel
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 23 Mai 2009
Messages: 168
Localisation: Basse Normandie
Masculin Gémeaux (21mai-20juin)
Point(s): 173
Moyenne de points: 1,03

MessagePosté le: Lun 15 Mar - 06:13 (2010) Répondre en citant

Salut Okay
Controle ta batterie avec un voltemétre,moteur eteint, tu dois trouver au moins 12,8, si c'est pas le cas, recharge a l'optimate
1
Enléve tes 2 bougies , puis pose les branchéés sur leurs cylindres respectifs et lance ton demarreur,il n'y pas de compression,ça devrait tourner a l'aise, regarde si tu as une étincelle au cul de tes 2 bougies.
2
Enléve ton tuyau d'essence sous le robinet,ouvre le et regarde si ça coule.
3
Si c'est un carbu, demonte ta cuve, nettoye la la ainsi que tes gicleurs.
Commence par ça, apres ont verras.

_________________
on the road again

barbac oz
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 06 Nov 2008
Messages: 58
Localisation: aix en provence
Point(s): 57
Moyenne de points: 0,98

MessagePosté le: Lun 15 Mar - 06:29 (2010) Répondre en citant

Verif ok ,bougie,essence,cuve carbu ok


barbac oz
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 06 Nov 2008
Messages: 58
Localisation: aix en provence
Point(s): 57
Moyenne de points: 0,98

MessagePosté le: Lun 15 Mar - 08:02 (2010) Répondre en citant

Bon cet aprem v voir aussi le serrage de la masse cadre batterie,c ce qu on ma dit sur un autre forum.sinon autre chose???


barbac oz
Sportster de pierre
Sportster de pierre

Hors ligne

Inscrit le: 06 Nov 2008
Messages: 58
Localisation: aix en provence
Point(s): 57
Moyenne de points: 0,98

MessagePosté le: Lun 15 Mar - 08:40 (2010) Répondre en citant

Module d' allumage???


Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:29 (2016)

Montrer les messages depuis:   
Poster un nouveau sujet Répondre au sujet

Sujet suivant
Sujet précédent

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

 

Powered by phpBB © 2001, 2016 phpBB Group :: Theme Sportster designed by Man.
Traduction par : phpBB-fr.com



Locations of visitors to this page